Комутатор TP-LINK SG3428X-M2 24x2.5GE, 4xSFP+, Керований L2


під замовлення

Код: 114351
Артикул: SG3428X-M2
    0.00 грн.
    25'059.00 грн.
    Кількість на складі: Необмежено
    ОПЛАТА:
    • Ціна на товар дійсна при замовленні через інтернет-магазин або за вказаними телефонами
    • Оплата готівкою
    • Безготівковий розрахунок з ПДВ
    • Працюємо з казначейством
    ДОСТАВКА:
    Кур'єром "Нова Пошта"
    Самовивіз з магазину
    Самовивіз з відділення "Нова Пошта"
    Наш кур'єр (Львів та область:
    безкоштовно від 1500грн)
    Інші перевізники: від 85 грн

    Виробник: 
    TP-Link

    24-портовий керований комутатор Omada 2.5GBASE-T L2+ із 4 слотами 10GE SFP+

    • 24× 2,5 Гбіт/с порти RJ45
    • 4× слоти SFP+ 10 Гбіт/с забезпечують підключення з високою пропускною здатністю
    • Комутаційна здатність 200 Гбіт/с
    • Централізоване хмарне управління через Інтернет або додаток Omada†
    • Автономне керування через web, CLI, SNMP та RMON
    • Статична маршрутизація допомагає маршрутизувати внутрішній трафік для підвищення ефективності
    • VLAN, ACL, QoS, IGMP Snooping, OAM і DDM
    • ERPS підтримує швидкий захист і відновлення в кільцевій топології
    • Міцний металевий корпус і конструкція для монтажу в стійку
    Апаратне забезпечення
    Інтерфейс • 24 порти 10/100/1000 Мбіт/с/2,5 Гбіт/с RJ45 (автоматичного узгодження/авто MDI/MDIX)
    • 4 слоти 10G SFP+
    • 1 консольний порт RJ45
    • 1 консольний порт Micro-USB
    Кількість вентиляторів 1
    Фізичне блокування √
    Живлення 100-240 В змінного струму ~ 50/60 Гц
    Розмір ( Ш х Д х В ) 440×180×44 мм
    Монтаж Монтаж в стійку
    Максимальне споживання енергії 45,1 Вт (110 В/60 Гц)
    Максимальне тепловіддача 154,38 BTU/год (110 В/60 Гц)
    Продуктивність
    Комутаційна здатність 200 Gbps
    Швидкість пересилання пакетів 148,80 млн пакетів на секунду
    Таблиця MAC адрес 32 K
    Пам'ять буферу пакетiв 16 Мбіт
    Jumbo Frame 9 КБ
    Можливості програмного забезпечення
    QoS (приорітезація трафіку) • 8 пріоритетних черг
    • Пріоритет 802.1p CoS/DSCP
    • Планування черги: SP (строгий пріоритет), WRR (зважений циклічний режим), SP+WRR
    • Контроль пропускної здатності: обмеження рейтингу на основі порту/потоку
    • Більш плавна робота
    • Дія для потоків: примітка QoS (примітка 802.1P, примітка DSCP)
    L2 Особливості • 32 IP-інтерфейси: підтримка інтерфейсу IPv4/IPv6
    • Статична маршрутизація: 48 статичних маршрутів IPv4/IPv6
    • Статичний ARP: 128 статичних записів
    • 512 записів ARP
    • Проксі ARP
    • Безоплатний ARP
    • Сервер DHCP
    • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
    • DHCP L2 Relay
    • Агрегація посилань
    • Протокол охоплюючого дерева
    • Виявлення петлі
    • Контроль потоку 802.3x
    • Дзеркальне відображення
    L2 Multicast • Підтримує групи IGMP 511 (IPv4, IPv6).
    • IGMP Snooping
    • Аутентифікація IGMP
    • Багатоадресна реєстрація VLAN (MVR)
    • MLD Snooping
    • Багатоадресна фільтрація: 256 профілів і 16 записів на профіль
    Додаткові можливості • Автоматичне виявлення пристрою†
    • Пакетна конфігурація†
    • Пакетне оновлення мікропрограми†
    • Інтелектуальний моніторинг мережі†
    • Попередження про аномальні події†
    • Уніфікована конфігурація†
    • Розклад перезавантаження†

    Функції ISP*:
    • L2PT (тунелювання протоколу рівня 2)
    • Протокол виявлення зв’язку пристрою (DLDP)
    • Вставка ідентифікатора PPPoE
    • ERPS
    • 802.3ah Ethernet Link OAM
    • DDM
    VLAN • Група VLAN: максимум 4K груп VLAN
    • VLAN з тегами 802.1q
    • MAC VLAN: 256 записів
    • VLAN протоколу: шаблон протоколу 16, VLAN протоколу 16
    • Приватна VLAN
    • ГВРП
    • VLAN VPN: зіставлення VLAN, заміна VLAN
    • Голосовий VLAN
    Список контролю доступу • ACL на основі часу
    • MAC ACL: MAC джерела, MAC призначення, ідентифікатор VLAN, пріоритет користувача, тип ефіру
    • IP ACL: IP-адреса джерела, IP-адреса призначення, фрагмент, IP-протокол, прапор TCP, порт TCP/UDP, TOS DSCP/IP
    • Комбінований ACL
    • ACL вмісту пакета
    • IPv6 ACL
    • Політика: віддзеркалення, перенаправлення, обмеження швидкості, зауваження QoS
    • ACL застосовується до порту/VLAN
    Захист • Прив'язка IP-MAC-порту
    - 512 записів
    - DHCP Snooping
    - Інспекція АРП
    - IPv4 Source Guard: 100 записів
    • Прив’язка IPv6-MAC-порту
    - 512 записів
    - Відстеження DHCPv6
    - Виявлення ND
    - ND Snooping
    - IPv6 Source Guard: 100 записів
    • Захист від DoS
    • Фільтр DHCP
    • Статичний/динамічний захист порту: до 64 MAC-адрес на порт
    • Broadcast/Multicast/Unicast Storm Control: режим керування kbps/ratio/pps
    • 802.1X
    - Аутентифікація на основі порту
    — Аутентифікація Mac-base
    - Призначення VLAN
    - МАБ
    - Гостьова VLAN
    - Аутентифікація за радіусом і підтримка звітності
    • AAA (включаючи TACACS+)
    • Ізоляція портів
    • Безпечне веб-керування через HTTPS за допомогою SSLv3/TLS 1.2
    • Захищене керування інтерфейсом командного рядка (CLI) за допомогою SSHv1/SSHv2
    • Контроль доступу на основі IP/порту/MAC
    IPv6 • IPv6 Dual IPv4/IPv6
    • Відстеження Multicast Listener Discovery (MLD).
    • IPv6 ACL
    • Інтерфейс IPv6
    • Статична маршрутизація IPv6
    • Виявлення сусідів IPv6 (ND)
    • Виявлення максимальної одиниці передачі (MTU).
    • Протокол керуючих повідомлень Інтернету (ICMP) версії 6
    • TCPv6/UDPv6
    • Програми IPv6: клієнт DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
    MIBs • MIB II (RFC1213)
    • Інтерфейс MIB (RFC2233)
    • Інтерфейс Ethernet MIB (RFC1643)
    • Bridge MIB (RFC1493)
    • P/Q-Bridge MIB (RFC2674)
    • RMON MIB (RFC2819)
    • RMON2 MIB (RFC2021)
    • MIB клієнта Radius Accounting (RFC2620)
    • MIB клієнта автентифікації Radius (RFC2618)
    • Віддалений пінг, Traceroute MIB (RFC2925)
    • Підтримка приватної MIB TP-Link
    Управління
    Додаток Omada Так. Потрібне використання апаратного контролера Omada, хмарного контролера Omada або програмного контролера Omada.
    Централізоване управління • Хмарний контролер Omada
    • Апаратний контролер Omada
    • Програмний контролер Omada
    Хмарний доступ Так. Потрібне використання апаратного контролера Omada, хмарного контролера Omada або програмного контролера Omada.
    Впровадження без дотику Так. Потрібне використання хмарного контролера Omada.
    Особливості управління • Веб-інтерфейс користувача
    • Інтерфейс командного рядка (CLI) через консольний порт, telnet
    • SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 групи)
    • Шаблон SDM
    • Клієнт DHCP/BOOTP
    • 802.1ab LLDP/LLDP-MED
    • Автоматична інсталяція DHCP
    • Подвійне зображення, подвійна конфігурація
    • Моніторинг ЦП
    • Діагностика кабелю
    • EEE
    • Відновлення пароля
    • SNTP
    • Системний журнал
    Iнші
    Сертифікація CE, FCC, RoHS
    Вміст упаковки • Перемикач SG3428X-M2
    • Шнур живлення
    • Посібник зі швидкого встановлення
    • Комплект для монтажу в стійку
    • Гумові ніжки
    Системні вимоги Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ або Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® або Linux.
    Навколишнє середовище • Робоча температура: 0–40 ? (32–104 ?);
    • Температура зберігання: -40–70 ? (-40–158 ?)
    • Робоча вологість: 10–90% RH без конденсації
    • Вологість при зберіганні: 5–90% RH без конденсації

    Вага 3,10
    Країна виробник: Китай
    Гарантія, міс.: 5
    Комутатор TP-LINK SG3428X-M2 24x2.5GE, 4xSFP+, Керований L2 - Відгуки і коментарі:
    Поки що немає відгуків для цього товару. Будьте першим, залиште відгук.
    Залишити відгук
    Текст коментаря
    Оцінка для продукту
    Повідомити про відповіді
    Подібні товари
    • Безкоштовна доставка
      Комутатор DGS-1210-52MP/ME є ідеальним рішенням для застосування в мережах Metro Ethernet. Даний комутатор оснащений 48 портами Gigabit Ethernet для підключення по витій парі, а також 4 SFP-портами. Захист від статичної електрики забезпечує стійкість до перепадів напруги, а повний набір функцій безпеки і аутентифікації захищає мережу від внутрішніх і зовнішніх загроз.
      Тип:
      Комутатор
      Кількість портів:
      52
      63'600.00 грн.
    • Безкоштовна доставка
      Тип: Комутатор; Порти: 1 Консольний порт, 4 x 10GBase-X SFP+, 1 сигнальний порт, 44 x 10/100/1000BASE-T, 1 консольний порт Mini-USB для керування CLI (out-of-band), 1 USB-порт, 4 x combo 1000Base-T/SFP, Порт управления; Вага: 4040 г;
      Тип:
      Комутатор, керований
      189'072.00 грн.
    • 16 портів 10/100/1000 Мбіт/с (RJ45) c з автопогодженням і підтримкою Auto MDI/MDIX Енергозберігаюча технологія Контроль потоку IEEE 802.3x забезпечує надійність передачі даних Сталевий корпус для настільного або настінного розміщення Підтримка 802.1p/DSCP QoS і функції відстеження мережевого трафіку (IGMP snooping) Plug and Play, додаткова налаштування не потрібна
      Матеріал корпусу:
      метал
      Тип:
      Комутатор, некерований
      Кількість портів:
      16
      3'259.00 грн.
    • Надшвидкий керований комутатор 2.5G з висхідним каналом 10G для футуристичної мережі. SFP+ слоти 4× 10 Гбіт/с забезпечують неблокуючу продуктивність комутації та наднизьку затримку, тому легко будуються надійні та блискавичні з'єднання з серверними та іншими комутаторами.
      Тип:
      Комутатор, керований
      22'059.00 грн.
    • TL-SG1210MPE- Easy Smart 10-портовий гігабітний комутатор з 8 портами PoE+. Простий у використанні універсальний PoE-комутатор із високою продуктивністю. Просте налаштування через веб-інтерфейс або утиліту налаштування Easy Smart.
      Тип:
      Комутатор, некерований
      6'059.00 грн.
    • Створюйте та розширюйте свою блискавичну мережу за допомогою TP-Link TL-SG3428XF — повністю керованого комутатора з 20 гігабітними SFP-портами, 4 гігабітними комбінованими портами SFP/RJ45 і 4 гігабітними портами SFP+. Будучи ідеальним для будь-якої бізнес-мережі, він задовольняє та перевершує потреби у високошвидкісних, надійних і безпечних корпоративних мережах.
      Тип:
      Комутатор, керований
      26'059.00 грн.
      © 1995-2026. Інтернет магазин "КАДР". Всі права захищено.
      Ваш кошик

      Швидке замовлення

      ×
      slot gacor italia188 sohibslot sohibslot istanaslot istanaslot slot gacor permata88 RP888 judi bola Jinhoki situs AMANAHTOTO hokiemas88 slot gacor link gacor slot777 togel online slot777 slot777 slot dana situs slot Slot Dana toto