Коммутатор TP-LINK TL-SX3016F 16xSFP+, Керований L2



Код: 101560
Артикул: TL-SX3016F
    Нет в наличии
    ОПЛАТА:
    • Цена товара действительна при заказе через интернет-магазин или по указанным телефонам
    • Оплата наличными
    • Безналичный расчет с НДС
    • Работаем с казначейством
    ДОСТАВКА:
    Курьером "Новая Почта"
    Самовывоз из магазина
    Самовывоз из отделения "Новая Почта"
    Наш курьер (Львов и область:
    бесплатно от 1500грн)
    Другие перевозчики:от 85 грн

    Производитель: 
    TP-Link

    JetStream управляемый коммутатор уровня 2+ на 16 портов SFP+ 10GE

    • Молниеносный 10G: 16 портов SFP+ со скоростью 10 Гбит/с обеспечат высокую пропускную способность и неблокирующую коммутационную ёмкость 320 Гбит/с.
    • Функции уровней 2 и 2+: поддержка полного набора функций уровней 2 и 2+, включая статическую маршрутизацию, приоритизацию (QoS), IGMP Snooping и не только.
    • Надёжная защита: привязка IP?MAC?порт, список управления доступом (ACL), функция Port Security, аутентификация 802.1X и другое.
    • Резервное питание: два разъёма питания позволят гарантированно создать надёжную сеть.
    • Централизованное облачное управление: интеграция с Omada SDN для облачного доступа и удалённого управления.
    • Standalone-управление: веб?интерфейс, интерфейс командной строки CLI (консольный порт, Telnet, SSH), SNMP, RMON и Dual Image.
    Аппаратные характеристики
    Интерфейсы • 16 слотов SFP+ 10GE
    • 1 консольный порт RJ45
    • 1 консольный порт Micro-USB
    Вентиляторы 1
    Источник питания 100–240 В переменного тока, 50/60 Гц
    Размеры (Ш × Д × В) 440 × 220 × 44 мм
    Крепление В стойку
    Максимальное энергопотребление 32,74 Вт (220 В / 50 Гц)
    Максимальное тепловыделение 111,71 БТЕ/час (220 В / 50 Гц)
    Производительность
    Коммутационная способность 320 Гбит/с
    Скорость передачи пакетов 238,08 млн пакетов в секунду
    Таблица МАС-адресов 32К
    Буфер памяти пакетов 24 Мбит
    Кадры Jumbo 9 КБ
    Характеристики программного обеспечения
    Приоритизация (QoS) • 8 приоритетных очередей
    • Приоритет 802.1p CoS/ DSCP
    • Режим приоритета очередей
    — SP (строгий приоритет)
    — WRR (Weighted Round Robin)
    — SP+WRR
    • Контроль пропускной способности
    — Ограничение скорости для портов/потоков
    • Плавная производительность
    • Действия с потоками
    — Зеркалирование (на поддерживаемый интерфейс)
    — Перенаправление (на поддерживаемый интерфейс)
    — Ограничение скорости
    — Метки приоритизации QoS
    Функции L2 и L2+ • Агрегирование каналов
    — Статическое агрегирование каналов
    — 802.3ad LACP
    — До 8 групп агрегирования, до 8 портов на группу
    • Протокол STP
    — 802.1D STP
    — 802.1w RSTP
    — 802.1s MSTP
    — STP Security: TC Protect, BPDU Filter/Protect, Root Protect, Loop Protect
    • Обнаружение петель (Loopback Detection)
    — По порту
    — По VLAN
    • Управление потоком
    — 802.3x
    — Предотвращение блокировки HOL
    • Зеркалирование
    — Зеркалирование портов
    — Зеркалирование CPU
    — One-to-One
    — Many-to-One
    — Входящий трафик / Исходящий трафик / Весь трафик
    Мультивещание 2-го уровня • IGMP Snooping
    — IGMP v1/v2/v3 Snooping
    — Fast Leave
    — IGMP Snooping Querier
    — Аутентификация IGMP
    • Аутентификация IGMP
    • MLD Snooping
    — MLD v1/v2 Snooping
    — Fast Leave
    — MLD Snooping Querier
    — Конфигурация статических групп
    — Ограниченный IP Multicast
    • MVR
    • Multicast-фильтрация: 256 профилей, 16 записей на профиль
    Виртуальные сети • VLAN-группы
    — Максимум 4K VLAN-групп
    • 802.1Q тег VLAN
    • MAC-адрес VLAN: 30 записей
    • Протокол VLAN: Protocol Template 16, Protocol VLAN 16
    • Частный VLAN
    • GVRP
    • VLAN VPN (QinQ)
    — QinQ по порту
    — Выборочный QinQ
    • Голосовой VLAN
    Списки доступа (ACL) • Список управления доступом (ACL) по времени
    • Список управления доступом (ACL) для MAC-адресов
    — MAC-адрес источника
    — MAC-адрес назначения
    — VLAN ID
    — Приоритет пользователя
    — EtherType
    • Список управления доступом (ACL) для IP-адресов
    — IP-адрес источника
    — IP-адрес назначения
    — Фрагмент
    — IP-протокол
    — Флаг TCP
    — Порт источника TCP/UDP
    — Порт назначения TCP/UDP
    — Тип обслуживания DSCP/IP
    — Приоритет пользователя
    • Комбинированный список управления доступом (ACL)
    • Список управления доступом (ACL) IPv6
    • Политика
    — Зеркалирование (на поддерживаемый интерфейс)
    — Перенаправление (на поддерживаемый интерфейс)
    — Ограничение скорости
    — Метка приоритизации (QoS)
    • Привязка правил ACL к портам/VLAN
    Безопасность • Привязка IP-MAC-порт
    — 512 записей
    — DHCP Snooping
    — ARP Inspection
    — Защита адреса источника IPv4
    • Привязка IPv6-MAC-порт
    — 512 записей
    — DHCPv6 Snooping
    — Обнаружение соседей
    — Защита адреса источника IPv6: 100 записей
    • Защита от DoS-атак
    • Статическая/динамическая защита порта (Port Security)
    — До 64 MAC-адресов на порт
    • Защита от сетевых штормов Broadcast/Multicast/Unicast
    — kbps/ratio/pps
    • 802.1X
    — Аутентификация по порту
    — Аутентификация по MAC-адресу
    — Присвоение VLAN
    — MAB
    — Гостевой VLAN
    — Поддержка аутентификации и учёта RADIUS
    • AAA (включая TACACS+)
    • Изолирование портов
    • Защищённый веб-интерфейс HTTPS с SSLv3/TLS1.2
    • Управление через защищённый интерфейс командной строки с SSHv1/SSHv2
    • Управление доступом по IP/порту/MAC
    IPv6 • IPv6 Dual IPv4/IPv6
    • Multicast Listener Discovery (MLD) Snooping
    • Список управления доступом (ACL) IPv6
    • Интерфейс IPv6
    • Статическая маршрутизация IPv6
    • Обнаружение соседей IPv6
    • Обнаружение пути максимальной единицы передачи (MTU)
    • Протокол межсетевых управляющих сообщений (ICMP) версии 6
    • TCPv6/UDPv6
    • Приложения IPv6
    — Клиент DHCPv6
    — Ping6
    — Tracert6
    — Telnet (v6)
    — IPv6 SNMP
    — IPv6 SSH
    — IPv6 SSL
    — HTTP/HTTPS
    — IPv6 TFTP
    Функции 3-го уровня • 16 интерфейсов IPv4/IPv6
    • Статическая маршрутизация
    — 48 статических маршрутов
    • Статический ARP
    — 128 статических записей
    • Proxy ARP
    • Самообращённый ARP
    • DHCP-сервер
    • DHCP Relay
    — DHCP Interface Relay
    — DHCP VLAN Relay
    • DHCP L2 Relay
    Дополнительные функции • Автоматическое обнаружение устройств
    • Групповая настройка
    • Групповое обновление прошивки
    • Умный мониторинг сети
    • Оповещения об отклонениях
    • Единая настройка
    • Перезагрузка по расписанию
    Базы управляющей информации (MIB) • MIB II (RFC 1213)
    • Интерфейс MIB (RFC 2233)
    • Интерфейс Ethernet MIB (RFC 1643)
    • Мост MIB (RFC 1493)
    • P/Q-мост MIB (RFC 2674)
    • RMON MIB (RFC 2819)
    • RMON2 MIB (RFC 2021)
    • Клиент RADIUS-учёт MIB (RFC 2620)
    • Клиент RADIUS-аутентификация MIB (RFC 2618)
    • Удалённый Ping, трассировка MIB (RFC 2925)
    • Поддержка закрытых MIB TP-Link
    Управление
    Приложение Omada Да (требуется аппаратный (OC300 или OC200), программный или облачный контроллер Omada)
    Централизованное управление • Аппаратный контроллер Omada OC300
    • Аппаратный контроллер Omada OC200
    • Программный контроллер Omada
    • Облачный контроллер Omada
    Облачный доступ Да (требуется аппаратный (OC300 или OC200), программный или облачный контроллер Omada)
    Автоматическая настройка параметров Да (требуется облачный контроллер Omada)
    Управление • Графический веб-интерфейс
    • Интерфейс командной строки (CLI) через консольный порт и telnet
    • SNMP v1/v2c/v3
    • Trap/Inform
    • RMON (1, 2, 3, 9 групп)
    • Шаблон SDM
    • Клиент DHCP/BOOTP
    • LLDP/LLDP-MED 802.1ab
    • Автоматическая установка DHCP
    • Dual Image, Dual Configuration
    • Мониторинг параметров процессора
    • Диагностика кабелей
    • EEE
    • Восстановление пароля
    • SNTP
    • Системный журнал
    Прочее
    Сертификация CE, FCC, RoHS
    Комплект поставки • Коммутатор
    • Кабель питания (2 шт.)
    • Краткое руководство по настройке
    • Комплект для монтажа в стойку
    • Резиновые ножки
    Системные требования Microsoft Windows (98SE, NT, 2000, XP, Vista, 7, 8, 10, 11), macOS, NetWare, UNIX или Linux
    Параметры окружающей среды Рабочая температура: 0...+50 °C
    Температура хранения: –40...+70 °C
    Влажность воздуха при эксплуатации: 10–90% без образования конденсата
    Влажность воздуха при хранении: 5–90% без образования конденсата

    Страна производитель: Китай
    Гарантия, мес.: 60
    Тип
    Коммутатор, управляемый
    Количество портов
    16
    Коммутатор TP-LINK TL-SX3016F 16xSFP+, Керований L2 - Отзывы и комментарии:
    Пока нет отзывов для этого товара. Будьте первым, оставьте отзыв.
    Оставить отзыв
    Текст комментария
    Оценка для товара
    Уведомить об ответах
    Похожие товары
    • Неуправляемый коммутатор DES-1009MP оснащен 1 портом 10/100/1000Base-T и 8 портами 10/100Base-TX c поддержкой PoE. Коммутатор DES-1009MP обеспечивает простое подключение и подачу питания на различные PoE-совместимые устройства, такие как беспроводные точки доступа и сетевые камеры. Данный коммутатор оснащен пассивной системной охлаждения, обеспечивающей бесшумную работу устройства.
      Тип:
      Коммутатор, неуправляемый
      Количество портов:
      9
      4'224.00 грн.
    • Серия коммутаторов DGS-1210/ME является идеальным решением для применения в сетях Metro Ethernet. Устройства данной серии оснащены 8/16/24/48 портами Gigabit Ethernet для подключения по меди, а также SFP-портами, применяемыми для организации подключения к высокоскоростной магистрали. Защита от перенапряжений обеспечивает устойчивость к скачкам напряжения, а полный набор функций безопасности и аутентификации защищает сеть от внутренних и внешних угроз.
      Тип:
      Коммутатор
      9'777.00 грн.
    • Бесплатная доставка
      Тип: Коммутатор; Порты: 48 x 10/100/1000Base-T, 4 x 10G SFP+;
      Тип:
      Коммутатор
      Количество портов:
      52
      53'333.00 грн.
    • Бесплатная доставка
      Управляемый L3 стекируемый коммутатор DGS-3130-54TS предназначен для безопасного подключения конечных пользователей к сети предприятия или сети Metro Ethernet. Коммутатор оснащен 48 портами 10/100/1000Base-T, 2 портами 10GBase-T и 4 портами 10GBase-X SFP+, поддерживает многоадресные группы и расширенные функции безопасности, что делает его идеальным гигабитным решением уровня доступа. Данный коммутатор также оснащен портом USB 2.0, что позволяет осуществить загрузку программного обеспечения и конфигурационных файлов непосредственно с USB-накопителя и сохранить на нем файлы системного журнала.
      Тип:
      Коммутатор, управляемый
      101'102.00 грн.
    • TP-Link SG2428LP – это управляемый гигабитный коммутатор с 28 портами, из которых 16 поддерживают PoE+ (общий бюджет – 150 Вт). Оснащен 4 SFP-слотами, безвентиляторной конструкцией для бесшумной работы, поддержкой VLAN, QoS, ACL, IGMP, статической маршрутизацией и централизованным управлением через Omada. Отлично подходит для корпоративных сетей и систем видеонаблюдения.
      Тип:
      Коммутатор, неуправляемый
      Количество портов:
      24
      Цену уточняйте
    • Управляемый коммутатор TP-LINK SG3428XMP - это высокопроизводительное решение для сетей с поддержанием PoE. Он оснащен 24 гигабитными портами с PoE и 4 слотами SFP+ для дополнительной гибкости. Общая мощность до 384 Вт обеспечивает питание подключенных устройств, таких как IP-камеры, точки доступа и телефоны.
      Тип:
      Коммутатор, управляемый
      24'059.00 грн.
    • Тип: Коммутатор; Порты: 16 x 10/100Base-TX;
      Материал корпуса:
      металл
      Тип:
      Коммутатор, неуправляемый
      2'559.00 грн.
      © 1995-2026. Интернет магазин "КАДР". Все права защищены.
      Ваша корзина

      Быстрый заказ

      ×
      slot gacor italia188 sohibslot sohibslot istanaslot istanaslot slot gacor permata88 RP888 judi bola Jinhoki situs AMANAHTOTO hokiemas88 slot gacor link gacor slot777 togel online slot777 slot777 slot dana situs slot Slot Dana toto